#18437
HyménéeHyménée
Participant

Adam, j’ai l’impression que votre système de cache m’empêche de poster un nouveau message : par exemple, j’essaie de répondre à super44, mais la page m’indique que je ne suis pas identifié et que donc je ne peux pas répondre : http://www.nouveauxplaisirs.fr/forums/topic/mon-nouvel-amant-le-g-spot-metal-wand/page/3

Pourriez-vous regarder la configuration et demander à WordPress de ne pas cacher les pages pour les utilisateurs identifiés ? WP Super Cache propose cette option : « Don’t cache pages for known users (Recommended) »

Merci à vous !